Updated totalview and allinea tools default versions

Date: 
Tuesday, April 18, 2017 - 3:15pm
Supercomputer: 

We updated the default versions of the totalview and allinea modules:

Totalview: 

        Oakley and Ruby: 8.14.1-8  to  2017.0.12

        Owens:  2016.04.08   to   2017.0.12

Allinea tools:

        Oakley and Ruby:  6.0.1  to  7.0

        Owens:  6.0.6  to  7.0