A vulnerability, CVE-2024-27322, in the R programming language that affects the serialization and deserialization process in the R programming language prior to version 4.4.0 is discovered.

gnu 9.1.0 compiler available

Date: 
Monday, June 10, 2019 - 3:30pm
System(s): 

gnu 9.1.0 has been installed on Owens and Pitzer clusters.